/build/static/layout/Breadcrumb_cap_w.png

KACE Product Support Question


Why is Offline User State Scan unavailable when deploying images from K2000 Remote Site Appliance?

02/05/2013 2293 views

Our image with Offline User State Scan script on KACE K2000 works without any issue. We created a Remote Site Appliance and synced the images and pre/post installation scripts. When we select the image with Offlice User State Scan script, we receive the following message: Currently, either there are no user states scanned and uploaded to the server or have not been synced to the remote site appliance.

We are upgrading from XP to Win7. Thank you

 

0 Comments   [ + ] Show comments

Comments


All Answers

1

did you sync the user states?

Answered 02/07/2013 by: SMal.tmcc
Red Belt

  • Hi, we are also having an issue where we wish to scan the user states on our RSA builds but they're not seeing the profiles on the machine and also our scan template hasnt synced. Are you able to provide assistance?
    • No I do not, I would post this as a new question.

Don't be a Stranger!

Sign up today to participate, stay informed, earn points and establish a reputation for yourself!

Sign up! or login

Share

 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ